JA, ich will diese (unzertifizierten) Erweiterungen wirklich laden...
#1
Ich poste das Folgende hier, da ich annehme, daß das unter 'Konfiguration' fällt...:

Ich habe ein paar Erweiterungen in Gebrauch, denen es wohl an der Zertifizierung fehlt. Laufen aber einwandfrei und ich brauche sie dringend. Wie kann ich verhindern bzw. abstellen, daß SU (2016 Make) mich bei jedem Start fragt, ob ich die wirklich laden will (JA, ich will)...?
Zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Fredo Erweiterungen für SU2016 - welche und wo? stadtbahnzug 19 2.281 30.09.2022 - 09:25
Letzter Beitrag: mühlbauer
  Erweiterungen reagieren nicht Drachenmax 4 3.774 05.09.2019 - 11:36
Letzter Beitrag: Drachenmax
  TT_Lib² - was soll diese Meldung? rosketch 1 2.700 12.04.2019 - 06:36
Letzter Beitrag: cotty

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste