Farben werden falsch dargestellt....
#11
Du kannst ja mal das Modell mit dem Bild hochladen, damit wir gucken können, ob es am Modell liegt...
Zitieren
#12
   

.skp   SU8_SU17_Fehlfarben_beispiel.skp (Größe: 7,32 MB / Downloads: 121)
Hallo zusammen,
hallo Cotty,
hier nochmal ein anderes Beispiel für die "Fehlfarben" und die entsprechende Datei dazu.
Hoffe sie wird mit angezeigt (die Datei).

Habe nochmal recherchiert (in meinen Einstellungen) und habe tatsächlich zwei Fehlermeldungen
gefunden, die ich allerdings nicht wegbekomme.

Die Treiber sind alle up to date, es scheint aber durch das ansteckeln des zweiten Monitors zu
irgendwelchen "Fehleinstellungen" gekommen zu sein, sodaß ich bei den Grafikkarteneinstellungen
die Meldunge bekomme daß die Einstellungen nicht mit den Treibereinstellungen übereinstimmen....
Hänge hierzu nochmal 2 Screenshots an
   
   
In den Radeon Einstellungen kann ich anscheinend nix verstellen, wegen des Konflikts -
Die Treiber der Karte sind neu ......

Ich kontaktiere Morgenfrüh direkt meinen PC-Fachman, der soll da mal schauen.

Liebe Grüße
Kai
Zitieren
#13
Am Modell liegt es nicht, bei mit werden die Farben richtig angezeigt.
Zitieren
#14
da wird wieder mal bestätigt, warum wir zu der nVidia Geforce GraKa-Serie (und Single-Monitor-Setups) raten.

Die erste Meldung könnte auf eine durchmischte Treiber-Installation hindeuten, versuche mal eine ‘saubere‘ Installation zuerst nur für einen (1) Monitor:

- aktuelle Treiber-Version herunterladen
- 2. Monitor entfernen
- Radeon-Treiber per Windows Systemsteuerung deinstallieren
- Windows neustarten
- Punkt 3/4 wiederholen bis kein Radeon-Treiber mehr angezeigt wird
- Treiber installieren


Norbert
Zitieren
#15
Holla,
puh - Norbert - da bin ich echt überfordert..........

Werde das meinem Fachmann weitergeben, aber das übersteigt meinen Horizont doch etwas.....

Ich bin halt nur user.....

Aber danke nochmal für die Infos.

Habe die Dateien auch nochmal bei mir aufm Laptop getestet, da sind sie auch fehlerfrei...

Gruß an Alle
Kai
Zitieren
#16
(17.01.2021 - 17:54)kaihawaiii schrieb: da bin ich echt überfordert...

Software deinstallieren und Windows neustarten ist jetzt kein Hexenwerk... und das heruntergeladene Setup-Programm des Treibers für die Installation doppelklicken sollte auch machbar sein.


Norbert
Zitieren
#17
Hallo zusammen,
kurze Rückmeldung von mir - nach dem Telefonat mit dem PC Fachmann und einer ca. 30 minütigen Teamviewer Sitzung, läuft nun wieder alles - mit der richtigen Farbdarstellung.
Es lag tatsächlich an den Radeon Treibern...
Danke für die Tips und die Mühe die ihr euch gemacht habt.
Liebe Grüße
Kai
Zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Geladenen Zeichnungen werden nicht angezeigt Ulrich Fleig 1 3.641 13.02.2019 - 17:11
Letzter Beitrag: SketchUp3D.de
  Oberfläche und Dateien werden nicht geladen skorp 2 2.554 10.01.2019 - 16:08
Letzter Beitrag: skorp

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste